...مودم روتر TD-W8968 تی پی-لینک
بهساکالا
Quick Links


Cart

سبد خرید شما خالی است!

جمع جزء: 0تومان
جمع کل: 0تومان

شماره تماس 1: 02144813920شماره تماس 2: 09924998463

فروشگاه اینترنتی بهساکالا

مودم روتر TD-W8968 تی پی-لینک


 

نقد و بررسی | مودم بی سیم TD-W8968 تی پی-لینک

 

مودم روتر ADSL2 Plus بی‌سیم N300 تی پی-لینک مدل TD-W8968 دستگاهی کوچک و سبک از نوع +ADSL2 بی‌سیم است که توسط شرکت مطرح TP-Link روانه بازار شده و استفاده از نسل سوم شبکه ارتباطات بی سیم را امکانپذیر می سازد. این محصول ترکیبی از یک روتر Nat، اکسس پوینت، سوئیچ و یک مودم ADSL با سرعت بالاست که به صورت بی سیم و هم با سیم قابل استفاده می باشد. در پشت مودم، پنلی طراحی شده که پذیرای پورت USB جهت اشتراک گذاری هارد اکسترنال و یا پرینتر، مودم های 3G و یا 4G و 4 پورت شبکه LAN برای اتصال از طریق کابل، یک پورت RJ-11 که به رنگ خاکستری است برای اتصال کابل تلفن و کلیدهای پاور، فعال و غیرفعال کردن Wi-Fi (اتصال بی‌سیم) و دکمه ای جهت ریست کردن مودم می باشد. پورت های LAN امکان اتصال کابلی مودم های DSL را متناسب با نیاز فراهم می کند و با پشتیبانی از استانداردهای مختلف، شبکه پر قدرتی را در دسترس قرار می دهند.



 

 

بر روی این محصول دو آنتن با توان 5dBi برای اتصال بی سیم طراحی شده تا بتوان از حداکثر قدرت دستگاه استفاده نمود. در بخش جلوی مودم TP-LINK ADSL2 Plus TD-W8968 نشانگرهای LED طراحی شده و اطلاعاتی همانند روشن بودن دستگاه، اتصال به اینترنت، اتصال WiFi و ... را نمایش می دهد. با توجه به قابلیت های بیان شده، این دستگاه تنها برای استفاده در منازل و یا دفاتر برای انجام کارهایی همچون مکالمه اینترنتی، بازی‌ های آنلاین و یا پخش ویدئوهای HD مناسب می باشد. همچنین این مودم با برخورداری از باند فرکانسی 2.4 گیگاهرتز و افزایش عملکرد دستگاه، موجب کاهش تداخل سیگنال ها می گردد. شرکت تی پی لینک ( TP-Link ) در سال 1996 با هدف تولید تجهیزات ارتباطی و شبکه در چین تاسیس گردید و اکنون با عرضه محصولات متنوعی همچون تجهیزات شبکه، مودم های اینترنتی، تجهیزات مخابراتی و کارت های شبکه به عنوان بزرگترین شرکت تولید کننده لوازم ارتباطی در جهان شناخته شده است.

 

مشخصات فنی مودم
برند TP-Link
نوع مودم روتر
ابعاد 36 × 130 × 195 میلیمتر
وزن 640 گرم
رنگ سفید
نوع اتصال بی‌ سیم و با سیم
حداکثر کاربر قابل پشتیبانی قابلیت اتصال 4 کامپیوتر از طریق کابل
رابط‌ ها دارای 4 عدد پورت اترنت RJ-45 LAN
دارای پورت RJ-45 WAN/LAN
دارای 1 عدد پورت RJ-11
دارای 1 عدد پورت USB
حداکثر سرعت دانلود / آپلود 300 مگابیت بر ثانیه
نوع آنتن دارای دو عدد آنتن Omni Directional, ثابت با قدرت 5dBi
کلیدها دارای کلید بازگشت به تنظیمات اولیه یا ریست (Reset Button)
دارای دکمه‌ روشن خاموش دستگاه (Power On/Off Button)
دارای دکمه‌ روشن خاموش وای فای (Wi-Fi On/Off Button)
دارای کلید WPS
منبع تغذیه آداپتور برق 12VDC/1A
استانداردهای بی‌ سیم IEEE 802.11b, 802.11g, 802.11n
امنیت بی سیم Support 64/128 bit WEP
استانداردهای +ADSL 2 ITU-T G.992.5
استانداردهای ADSL (ITU-T G.992.1(G.DMT
(ITU-T G.992.2(G.Lite
(ITU-T G.994.1 (G.hs
ITU-T G.995.1
استانداردهای ADSL 2 (ITU-T G.992.3 (G.dmt.bis
(ITU-T G.992.4 (G.lite.bis
استانداردهای IEEE IEEE 802.3, 802.3u
فایروال NAT Firewall, SPI Firewall, MAC / IP / Packet / URL Filtering
صفحه نمایش
نشانگر LED دارای نشانگر LED برای نمایش وضعیت روشن و خاموش کردن دستگاه (Power)
دارای 4 عدد نشانگر LED برای نمایش وضعیت پورت‌های شبکه (LAN)
دارای نشانگر LED برای نمایش وضعیت اتصال اینترنت (Internet)
دارای نشانگر LED برای نمایش وضعیت شبکه بی‌سیم (WLAN)
دارای نشانگر LED برای نمایش وضعیت اتصال پورت USB
ATM & PPP Guest Network, Wireless Schedule, Parent Control
Tra (ATM QoS) UBR, CBR, VBR-rt, VBR-nrt
(PPP over Ethernet (RFC2516
(PPP over ATM (RFC 2364
(Ethernet WAN (EWAN
(IPoA (RFC1577/2225
PVC - Up to 8 PVCs



Port Forwarding Virtual server
Virtual Private Network (VPN) PPTP, L2TP, IPSec Pass-through
کیفیت خدمات (QoS)
فرکانس قابل پشتیبانی 2.4 گیگاهرتز
مدیریت SSL for TR-069 , SNMP over EOC, SNMP v1/2c , Web Based Firmware Upgrade , (CWMP (TR-069) , Diagnostic Tools
گواهی‌ نامه‌ ها CE, FCC, RoHS, IPv6
DDNS
DHCP
قابلیت پشتیبانی از سیستم‌عامل‌های Windows 8, Windows 7, Windows Vista, Windows XP, Mac OS X, Linux
کاربرد USB Storage Sharing
Printer Sharing
3G Modem Sharing
FTP Server and Media Server
سایر مشخصات قدرت انتقال : (20dBm (EIRP>
  • تولید کننده: TP-Link
  • موجودی: ناموجود


 

نقد و بررسی | مودم بی سیم TD-W8968 تی پی-لینک

 

مودم روتر ADSL2 Plus بی‌سیم N300 تی پی-لینک مدل TD-W8968 دستگاهی کوچک و سبک از نوع +ADSL2 بی‌سیم است که توسط شرکت مطرح TP-Link روانه بازار شده و استفاده از نسل سوم شبکه ارتباطات بی سیم را امکانپذیر می سازد. این محصول ترکیبی از یک روتر Nat، اکسس پوینت، سوئیچ و یک مودم ADSL با سرعت بالاست که به صورت بی سیم و هم با سیم قابل استفاده می باشد. در پشت مودم، پنلی طراحی شده که پذیرای پورت USB جهت اشتراک گذاری هارد اکسترنال و یا پرینتر، مودم های 3G و یا 4G و 4 پورت شبکه LAN برای اتصال از طریق کابل، یک پورت RJ-11 که به رنگ خاکستری است برای اتصال کابل تلفن و کلیدهای پاور، فعال و غیرفعال کردن Wi-Fi (اتصال بی‌سیم) و دکمه ای جهت ریست کردن مودم می باشد. پورت های LAN امکان اتصال کابلی مودم های DSL را متناسب با نیاز فراهم می کند و با پشتیبانی از استانداردهای مختلف، شبکه پر قدرتی را در دسترس قرار می دهند.



 

 

بر روی این محصول دو آنتن با توان 5dBi برای اتصال بی سیم طراحی شده تا بتوان از حداکثر قدرت دستگاه استفاده نمود. در بخش جلوی مودم TP-LINK ADSL2 Plus TD-W8968 نشانگرهای LED طراحی شده و اطلاعاتی همانند روشن بودن دستگاه، اتصال به اینترنت، اتصال WiFi و ... را نمایش می دهد. با توجه به قابلیت های بیان شده، این دستگاه تنها برای استفاده در منازل و یا دفاتر برای انجام کارهایی همچون مکالمه اینترنتی، بازی‌ های آنلاین و یا پخش ویدئوهای HD مناسب می باشد. همچنین این مودم با برخورداری از باند فرکانسی 2.4 گیگاهرتز و افزایش عملکرد دستگاه، موجب کاهش تداخل سیگنال ها می گردد. شرکت تی پی لینک ( TP-Link ) در سال 1996 با هدف تولید تجهیزات ارتباطی و شبکه در چین تاسیس گردید و اکنون با عرضه محصولات متنوعی همچون تجهیزات شبکه، مودم های اینترنتی، تجهیزات مخابراتی و کارت های شبکه به عنوان بزرگترین شرکت تولید کننده لوازم ارتباطی در جهان شناخته شده است.

 

مشخصات فنی مودم
برند TP-Link
نوع مودم روتر
ابعاد 36 × 130 × 195 میلیمتر
وزن 640 گرم
رنگ سفید
نوع اتصال بی‌ سیم و با سیم
حداکثر کاربر قابل پشتیبانی قابلیت اتصال 4 کامپیوتر از طریق کابل
رابط‌ ها دارای 4 عدد پورت اترنت RJ-45 LAN
دارای پورت RJ-45 WAN/LAN
دارای 1 عدد پورت RJ-11
دارای 1 عدد پورت USB
حداکثر سرعت دانلود / آپلود 300 مگابیت بر ثانیه
نوع آنتن دارای دو عدد آنتن Omni Directional, ثابت با قدرت 5dBi
کلیدها دارای کلید بازگشت به تنظیمات اولیه یا ریست (Reset Button)
دارای دکمه‌ روشن خاموش دستگاه (Power On/Off Button)
دارای دکمه‌ روشن خاموش وای فای (Wi-Fi On/Off Button)
دارای کلید WPS
منبع تغذیه آداپتور برق 12VDC/1A
استانداردهای بی‌ سیم IEEE 802.11b, 802.11g, 802.11n
امنیت بی سیم Support 64/128 bit WEP
استانداردهای +ADSL 2 ITU-T G.992.5
استانداردهای ADSL (ITU-T G.992.1(G.DMT
(ITU-T G.992.2(G.Lite
(ITU-T G.994.1 (G.hs
ITU-T G.995.1
استانداردهای ADSL 2 (ITU-T G.992.3 (G.dmt.bis
(ITU-T G.992.4 (G.lite.bis
استانداردهای IEEE IEEE 802.3, 802.3u
فایروال NAT Firewall, SPI Firewall, MAC / IP / Packet / URL Filtering
صفحه نمایش
نشانگر LED دارای نشانگر LED برای نمایش وضعیت روشن و خاموش کردن دستگاه (Power)
دارای 4 عدد نشانگر LED برای نمایش وضعیت پورت‌های شبکه (LAN)
دارای نشانگر LED برای نمایش وضعیت اتصال اینترنت (Internet)
دارای نشانگر LED برای نمایش وضعیت شبکه بی‌سیم (WLAN)
دارای نشانگر LED برای نمایش وضعیت اتصال پورت USB
ATM & PPP Guest Network, Wireless Schedule, Parent Control
Tra (ATM QoS) UBR, CBR, VBR-rt, VBR-nrt
(PPP over Ethernet (RFC2516
(PPP over ATM (RFC 2364
(Ethernet WAN (EWAN
(IPoA (RFC1577/2225
PVC - Up to 8 PVCs



Port Forwarding Virtual server
Virtual Private Network (VPN) PPTP, L2TP, IPSec Pass-through
کیفیت خدمات (QoS)
فرکانس قابل پشتیبانی 2.4 گیگاهرتز
مدیریت SSL for TR-069 , SNMP over EOC, SNMP v1/2c , Web Based Firmware Upgrade , (CWMP (TR-069) , Diagnostic Tools
گواهی‌ نامه‌ ها CE, FCC, RoHS, IPv6
DDNS
DHCP
قابلیت پشتیبانی از سیستم‌عامل‌های Windows 8, Windows 7, Windows Vista, Windows XP, Mac OS X, Linux
کاربرد USB Storage Sharing
Printer Sharing
3G Modem Sharing
FTP Server and Media Server
سایر مشخصات قدرت انتقال : (20dBm (EIRP>
0/50 نظر
نظر بدهید
کد امنیتی
اسلاید ۱ بنر پیشنهاد ویژه